Der Weg zu Spigot 1.9 …


… ist fast vollbracht. Heute wurde ein neues Plugin für die Plotmewelt installiert, da „Plotme“ nicht weiterentwickelt wird.
Jetzt fehlen uns noch 2-3 elementare Plugins und der Wechsel kann vollzogen werden.

Schaut auch noch mal auf die Seite Befehle. Im PlotWelt Bereich gibt es einige Ergänzungen.
Diese sind aber auch am Spawn zufinden. 🙂